Enable keyboard bindings when bluetooth keyboard is connected

It seems that i always have to manually activate them.

Thanks.

Comments

  • I know it’s not perfect. I will look into it. Unfortunately if you enable key bindings without a keyboard attached then the onscreen keyboard covers the screen. Hense why it is disabled by default on load.
  • It‘s only a minor complaint...
Sign In or Register to comment.